Ergebnis 1 bis 7 von 7

Thema: [w]Werbeflut - unspielbar?!

  1. #1
    Neuer Benutzer
    Registriert seit
    30.11.2012
    Beiträge
    28

    [w]Werbeflut - unspielbar?!

    Guten Morgen,
    Ich hoffe es handelt sich hierbei nur um ein temporäres Phänomen, aber inzwischen ist der OFM via Browser für mich unspielbar (egal ob Firefox, Chrome oder Safari). Seit der letzten Änderung (Friendly-Annahme) springt mir die Seite immer wieder auf Werbung, weder die Zurück-Funktion noch das Abbrechen des Werbe-Applets hilft hier. Das ich Werbung angezeigt bekomme - okay, kann ich ja gegen Geld agschalten - aber dass ich nicht mehr spielen kann - NEIN DANKE!

  2. #2
    Benutzer Avatar von Tomster
    Registriert seit
    15.04.2013
    Beiträge
    33
    Ich habe das selbe Problem...

    Ständig springt eine Werbung auf. Die Folge ist ein weißer Ladebildschirm mit nem kleinen Werbefeld. Da weder eine Seite aufgebaut wird, noch wie gesagt zurückklicken hilft, können wir das Spiel derzeit nicht nutzen.
    Wäre schön wenn dies behoben werden könnte.

    Wäre auch schön, wenn die Häufigkeit der Bugs, Fehler und Spielbeintächtigungen, welche in letzter Zeit extrem ansteigt, auch mal wieder rückläufig werden könnte.

  3. #3
    Neuer Benutzer Avatar von Vogeta
    Registriert seit
    20.01.2014
    Beiträge
    10
    Bei mir ist das gleiche Problem, nur noch Werbung ich kann keine Seite mehr ansehen, außer Roller Werbung oder Oral B !!!

  4. #4
    Benutzer
    Registriert seit
    01.01.2013
    Beiträge
    37

    Unspielbar

    Nach dem einloggen sieht man noch ca 1 Sekunde das "Büro"

    Danach soll wohl was geladen werden, allerdings passiert nix, Verbindungskreisel und Bildschirm bleibt weiß

    Adresszeile: http://server2.onlinefussballmanager...php?spannend=0

    Adblocker deaktivieren bringt nix. Es wurden sonst KEINE Änderungungen bei mir vorgenommen

    Windows 10 - Firefox

  5. #5
    Erfahrener Benutzer
    Registriert seit
    13.07.2011
    Beiträge
    106
    Bei mir sieht man seit heute morgen nachdem Login kurz das DailyLogin Fenster und kurz danach eine leere weisse Seite mit einem Werbebanner oben links in der Ecke. Nur mit dem Werbeblocker läuft es dann wieder. Nur muss ja gerade der ausgeschaltet werden um das Video zu schauen.
    Dies betrifft AT wie auch CH.

  6. #6
    Neuer Benutzer
    Registriert seit
    26.02.2017
    Beiträge
    4
    Bei mir geht es auf dem Laptop, Win 7Pro und Opera 46.0 Version AdBlock aktiviert

    Beim Android Smartphone leider unbespielbar auf den Standard Browsern, erst mit der Adblock Browser App funktionierte es.

  7. #7
    Board-Admin Avatar von DarkLifeAngel
    Registriert seit
    30.03.2013
    Beiträge
    363
    ist bereits weitergegeben

    "And now it's time for one last bow, like all your other selves. Eleven's hour is over now, the clock is striking twelve's."
    So soll eine Bugmeldung aussehenBugforumRegeln&FAQPN an michOFM - offene BETA

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •